<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Renommierter Dissertationspreis für ehemalige Doktorandin
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<!-- Asset-Pipeline -->
<script src="/assets/application-jquery-42e96c22b85b7f1fc467392be0a4a0ee.js" type="text/javascript"></script>
<!-- needed for inline editing -->
<link href="/assets/application-all-22856b07591a418d97f4b8b4fdf48afc.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/application-print-3ecf97371a02b7806f5ccd4122e8c210.css" media="print" rel="stylesheet" type="text/css" />
<script src="/assets/application-all-104b6822acbf3faea68a155e8df290b8.js" type="text/javascript"></script>
<!-- / IE 8 foo -->
<script>
  //<![CDATA[
    var isIE8 = false;
  //]]>
</script>
<!--[if lt IE 9]>
<script>
  //<![CDATA[
    isIE8 = true;
  //]]>
</script>
<![endif]-->
<!-- local headers -->


<meta content="authenticity_token" name="csrf-param" />
<meta content="ijUZTSJ2y95nkDvPQzWQOMdwY09tE05qEnUWhIEr96A=" name="csrf-token" />
<meta content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de); Version 6.8.1.26.236500544" name="generator" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a href="/de?locale=de" class="logo" title="Goethe-Universität Frankfurt am Main"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-780d87501c0696f3478bd2d708bde936.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/forschung">Forschung und Wissenschaft</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img alt="Head_meta_print" src="/assets/ci/head_meta_print-a2b8cc22d8f6bc6dcc21b6054b6f9434.gif" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img alt="Head_meta_rss" src="/assets/ci/head_meta_rss-d9f3b5808299446251b2b6afaa4e2080.gif" />
            </a>
          <a href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall" class="facebook" title="FACEBOOK"><img alt="Head_meta_facebook" src="/assets/ci/head_meta_facebook-853014d677afda69c50190f41f8fb675.gif" /></a>
          <a href="http://www.twitter.com/goetheuni" class="twitter" title="Twitter"><img alt="Head_meta_twitter" src="/assets/ci/head_meta_twitter-5ecdb968564d2c0aa0158a30ba6f7fa9.gif" /></a>
          <a href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/" class="flickr" title="Flickr"><img alt="Head_meta_flickr" src="/assets/ci/head_meta_flickr-dc689fb4f48b422658d8df538f4e1fbe.gif" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form accept-charset="UTF-8" action="/short_cuts" class="barrierNavigation" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ijUZTSJ2y95nkDvPQzWQOMdwY09tE05qEnUWhIEr96A=" /></div>
        <input id="return_path" name="return_path" type="hidden" value="/42703592/044" />
        <select id="site" name="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input class="submit" name="commit" type="submit" value="GO" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form accept-charset="UTF-8" action="/search" class="barrierNavigation" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div class="" id="mainContent"><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/39286531/neues-aus-der-forschung">/39286531/neues-aus-der-forschung</a></li><li class=""><a href="/39027122/2012">/39027122/2012</a></li><li class=""><a href="/42665162/08">August</a></li><li><span class="activePage">Renommierter Dissertationspreis für ehemalige Doktorandin</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Renommierter Dissertationspreis für ehemalige Doktorandin</h2>
    <h3>Deutsche Vereinigung für Politische Wissenschaft zeichnet Ulrike Klinger aus</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Freitag, 03. August 2012, 11:33 Uhr
        (044)<br /><br />
        <div>
          <p>Ulrike Klinger ist f&uuml;r Ihre 2010 bei Prof. Dr. Hans-Juergen Puhle am Institut fuer Politikwissenschaft der Goethe-Universit&auml;t eingereichte Dissertation mit dem renommierten Dissertationspreis der <a href="https://www.dvpw.de/" title="Link zur Webseite der DVPW" target="_blank">Deutschen Vereinigung f&uuml;r Politische Wissenschaft</a> (DVPW)&nbsp;ausgezeichnet worden. Die Studie ist 2011 im Nomos Verlag (Baden-Baden) erschienen unter dem Titel: <strong>"Medienmonopole in defekten Demokratien</strong>. Media Governance und die Aushandlung von Pluralismus in Italien und Mexiko".</p>
<p><a href="http://www.ipmz.uzh.ch/de/abteilungen/medienpolitik/team/ulrike-klinger.html" title="Website Ulrike Klinger" target="_blank">Dr. Ulrike Klinger</a> ist seit 2009 Oberassistentin am Institut f&uuml;r Publizistikwissenchaft und Medienforschung der Universit&auml;t Z&uuml;rich.</p>
<p>Ihre Arbeitsschwerpunkte</p>
<ul>
<li>Mediensysteme im Vergleich</li>
<li>Politische Kommunikation, Online-Kommunikation</li>
<li>Demokratisierungsprozesse und Demokratiequalit&auml;t</li>
<li>Medienpluralismus, Medienregulierung</li>
</ul>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form accept-charset="UTF-8" action="/search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    





  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a href="/en?locale=en" title="English Version">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2016 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="/39286311/FuN">Forschung</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39278818/wissenschaftlicher-nachwuchs">Nachwuchsförderung</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 22]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=22&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
